<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Méganne Perry Mélançon élue dans Gaspé - Radio-Gaspésie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3.jpg" /><link rel="icon" type="image/png" href="https://www.radiogaspesie.ca/wp-content/uploads/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Méganne Perry Mélançon est la nouvelle députée de Gaspé suite au dépouillement judiciaire qui s’est tenu mercredi au Palais de justice de Percé. La candidate du Parti Québécois a obtenu 41 voix de plus que son opposant du Parti libéral, Alexandre Boulay. C’est le juge Denis Paradis qui en a fait l&#039;annonce mercredi"/>
<meta name="news_keywords" content="gaspésie" />
<link rel="original-source" href="https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/" />
<link rel="canonical" href="https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Méganne Perry Mélançon élue dans Gaspé - Radio-Gaspésie" />
<meta property="og:description" content="Méganne Perry Mélançon est la nouvelle députée de Gaspé suite au dépouillement judiciaire qui s’est tenu mercredi au Palais de justice de Percé. La candidate du Parti Québécois a obtenu 41 voix de plus que son opposant du Parti libéral, Alexandre Boulay. C’est le juge Denis Paradis qui en a fait l&#039;annonce mercredi" />
<meta property="og:url" content="https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/" />
<meta property="og:site_name" content="Radio-Gaspésie" />
<meta property="article:publisher" content="https://www.facebook.com/radiogaspesie/" />
<meta property="article:section" content="À la Une" />
<meta property="article:published_time" content="2018-10-11T00:24:51-04:00" />
<meta property="article:modified_time" content="2018-10-11T00:42:24-04:00" />
<meta property="og:updated_time" content="2018-10-11T00:42:24-04:00" />
<meta property="og:image" content="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-1024x752.jpg" />
<meta property="og:image:secure_url" content="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-1024x752.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="752" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Méganne Perry Mélançon est la nouvelle députée de Gaspé suite au dépouillement judiciaire qui s’est tenu mercredi au Palais de justice de Percé. La candidate du Parti Québécois a obtenu 41 voix de plus que son opposant du Parti libéral, Alexandre Boulay. C’est le juge Denis Paradis qui en a fait l&#039;annonce mercredi" />
<meta name="twitter:title" content="Méganne Perry Mélançon élue dans Gaspé - Radio-Gaspésie" />
<meta name="twitter:site" content="@radiogaspesie" />
<meta name="twitter:image" content="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3.jpg" />
<meta name="twitter:creator" content="@radiogaspesie" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio-Gaspésie &raquo; Flux" href="https://www.radiogaspesie.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio-Gaspésie &raquo; Flux des commentaires" href="https://www.radiogaspesie.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio-Gaspésie &raquo; Méganne Perry Mélançon élue dans Gaspé Flux des commentaires" href="https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiogaspesie.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/unslider/2.0.3/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.radiogaspesie.ca/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radiogaspesie.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiogaspesie.ca/wp-content/themes/Newspaper/style.css?ver=8.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.radiogaspesie.ca/wp-content/themes/Newspaper-radiogaspesie/style.css?ver=7.2d' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/unslider/2.0.3/js/unslider-min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-content/plugins/lws-statsradio/js/statsradio.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b5731734970c900111bb75a'></script>
<link rel='https://api.w.org/' href='https://www.radiogaspesie.ca/wp-json/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.radiogaspesie.ca/?p=58524' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiogaspesie.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiogaspesie.ca%2Fnouvelles%2Factualite%2Fmeganne-perry-melancon-elue-dans-gaspe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiogaspesie.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiogaspesie.ca%2Fnouvelles%2Factualite%2Fmeganne-perry-melancon-elue-dans-gaspe%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiogaspesie.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiogaspesie.ca/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiogaspesie.ca/nouvelles/",
                                "name": "Nouvelles"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiogaspesie.ca/nouvelles/actualite/",
                                "name": "Actualité"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/",
                                "name": "Méganne Perry Mélançon élue dans Gaspé"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-58524 single-format-standard meganne-perry-melancon-elue-dans-gaspe global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiogaspesie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/radio-gasp-sie" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiogaspesie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-35561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-35561"><a href="#">Nouvelles<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radiogaspesie.ca/nouvelles/actualite/">Actualité</a></li>
	<li class="menu-item-0"><a href="https://www.radiogaspesie.ca/nouvelles/affaires-publiques/">Affaires publiques</a></li>
	<li class="menu-item-0"><a href="https://www.radiogaspesie.ca/nouvelles/culturel/">Culturel</a></li>
	<li class="menu-item-0"><a href="https://www.radiogaspesie.ca/nouvelles/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-35684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35684"><a href="https://www.radiogaspesie.ca/emissions/">Émissions</a></li>
<li id="menu-item-35749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35749"><a href="https://www.radiogaspesie.ca/petites-annonces/">Petites annonces</a></li>
<li id="menu-item-4608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4608"><a href="https://www.radiogaspesie.ca/nos-concours/">Concours</a></li>
<li id="menu-item-35899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35899"><a href="https://www.radiogaspesie.ca/offre-demplois/">Offres d&#8217;emplois</a></li>
<li id="menu-item-37731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37731"><a href="https://www.radiogaspesie.ca/publicite/">Publicité</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiogaspesie.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jeudi, 11 octobre 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1782"><a href="https://www.radiogaspesie.ca/">Accueil</a></li>
<li id="menu-item-4726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4726"><a href="https://www.radiogaspesie.ca/nous-joindre/">Nous écrire</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiogaspesie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/radio-gasp-sie" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiogaspesie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.radiogaspesie.ca/">
                <img src="https://www.radiogaspesie.ca/wp-content/uploads/radio_couleur_2016-1.png" alt="radio gaspesie logo" title="Radio Gaspésie Logo"/>
                <span class="td-visual-hidden">Radio-Gaspésie</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.radiogaspesie.ca/">
			<img src="https://www.radiogaspesie.ca/wp-content/uploads/radio_bleu-01_2016-300x150.png" alt="radio gaspesie logo" title="Radio Gaspésie Logo"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.radiogaspesie.ca/">
			<img src="https://www.radiogaspesie.ca/wp-content/uploads/radio_couleur_2016-1.png" alt="radio gaspesie logo" title="Radio Gaspésie Logo"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-35561"><a href="#">Nouvelles</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bbeef60a5b71_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bbeef60a5b71" ><script>var block_td_uid_1_5bbeef60a5b71 = new tdBlock();
block_td_uid_1_5bbeef60a5b71.id = "td_uid_1_5bbeef60a5b71";
block_td_uid_1_5bbeef60a5b71.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"240","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bbeef60a5b71_rand","tdc_css_class":"td_uid_1_5bbeef60a5b71_rand","tdc_css_class_style":"td_uid_1_5bbeef60a5b71_rand_style"}';
block_td_uid_1_5bbeef60a5b71.td_column_number = "3";
block_td_uid_1_5bbeef60a5b71.block_type = "td_block_mega_menu";
block_td_uid_1_5bbeef60a5b71.post_count = "4";
block_td_uid_1_5bbeef60a5b71.found_posts = "5477";
block_td_uid_1_5bbeef60a5b71.header_color = "";
block_td_uid_1_5bbeef60a5b71.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bbeef60a5b71.max_num_pages = "1370";
tdBlocksArray.push(block_td_uid_1_5bbeef60a5b71);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bbeef60a5b71" id="td_uid_2_5bbeef60a6482" data-td_block_id="td_uid_1_5bbeef60a5b71" data-td_filter_value="" href="https://www.radiogaspesie.ca/nouvelles/">Tout</a><a class="mega-menu-sub-cat-td_uid_1_5bbeef60a5b71"  id="td_uid_3_5bbeef60a64fc" data-td_block_id="td_uid_1_5bbeef60a5b71" data-td_filter_value="118" href="https://www.radiogaspesie.ca/nouvelles/actualite/">Actualité</a><a class="mega-menu-sub-cat-td_uid_1_5bbeef60a5b71"  id="td_uid_4_5bbeef60a6572" data-td_block_id="td_uid_1_5bbeef60a5b71" data-td_filter_value="335" href="https://www.radiogaspesie.ca/nouvelles/affaires-publiques/">Affaires publiques</a><a class="mega-menu-sub-cat-td_uid_1_5bbeef60a5b71"  id="td_uid_5_5bbeef60a65f6" data-td_block_id="td_uid_1_5bbeef60a5b71" data-td_filter_value="130" href="https://www.radiogaspesie.ca/nouvelles/culturel/">Culturel</a><a class="mega-menu-sub-cat-td_uid_1_5bbeef60a5b71"  id="td_uid_6_5bbeef60a6650" data-td_block_id="td_uid_1_5bbeef60a5b71" data-td_filter_value="169" href="https://www.radiogaspesie.ca/nouvelles/sport/">Sport</a></div></div><div id=td_uid_1_5bbeef60a5b71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/" rel="bookmark" class="td-image-wrap" title="Méganne Perry Mélançon élue dans Gaspé"><img width="218" height="150" class="entry-thumb" src="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-218x150.jpg" srcset="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-218x150.jpg 218w, https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Méganne Perry Mélançon élue dans Gaspé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/" rel="bookmark" title="Méganne Perry Mélançon élue dans Gaspé">Méganne Perry Mélançon élue dans Gaspé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiogaspesie.ca/nouvelles/actualite/alexandre-boulay-depose-une-plainte-au-dge/" rel="bookmark" class="td-image-wrap" title="Alexandre Boulay demande une enquête au DGE"><img width="218" height="150" class="entry-thumb" src="https://www.radiogaspesie.ca/wp-content/uploads/Alexandre-Boulay-Dominique-Anglade-218x150.jpg" srcset="https://www.radiogaspesie.ca/wp-content/uploads/Alexandre-Boulay-Dominique-Anglade-218x150.jpg 218w, https://www.radiogaspesie.ca/wp-content/uploads/Alexandre-Boulay-Dominique-Anglade-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alexandre Boulay Dominique Anglade" title="Alexandre Boulay demande une enquête au DGE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiogaspesie.ca/nouvelles/actualite/alexandre-boulay-depose-une-plainte-au-dge/" rel="bookmark" title="Alexandre Boulay demande une enquête au DGE">Alexandre Boulay demande une enquête au DGE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiogaspesie.ca/nouvelles/actualite/election-a-gaspe-des-reponses-dici-demain/" rel="bookmark" class="td-image-wrap" title="Élection à Gaspé: Des réponses d&rsquo;ici demain"><img width="218" height="150" class="entry-thumb" src="https://www.radiogaspesie.ca/wp-content/uploads/Boite-61-218x150.jpg" srcset="https://www.radiogaspesie.ca/wp-content/uploads/Boite-61-218x150.jpg 218w, https://www.radiogaspesie.ca/wp-content/uploads/Boite-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Élection à Gaspé: Des réponses d&rsquo;ici demain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiogaspesie.ca/nouvelles/actualite/election-a-gaspe-des-reponses-dici-demain/" rel="bookmark" title="Élection à Gaspé: Des réponses d&rsquo;ici demain">Élection à Gaspé: Des réponses d&rsquo;ici demain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiogaspesie.ca/nouvelles/affaires-publiques/iilou-sera-t-il-possible-de-consommer-du-cannabis/" rel="bookmark" class="td-image-wrap" title="Où sera-t-il possible de consommer du cannabis ?"><img width="218" height="150" class="entry-thumb" src="https://www.radiogaspesie.ca/wp-content/uploads/joint-cannabis-218x150.jpg" srcset="https://www.radiogaspesie.ca/wp-content/uploads/joint-cannabis-218x150.jpg 218w, https://www.radiogaspesie.ca/wp-content/uploads/joint-cannabis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Où sera-t-il possible de consommer du cannabis ?"/></a></div>                <a href="https://www.radiogaspesie.ca/nouvelles/affaires-publiques/" class="td-post-category">Affaires publiques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiogaspesie.ca/nouvelles/affaires-publiques/iilou-sera-t-il-possible-de-consommer-du-cannabis/" rel="bookmark" title="Où sera-t-il possible de consommer du cannabis ?">Où sera-t-il possible de consommer du cannabis ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bbeef60a5b71" data-td_block_id="td_uid_1_5bbeef60a5b71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bbeef60a5b71" data-td_block_id="td_uid_1_5bbeef60a5b71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35684"><a href="https://www.radiogaspesie.ca/emissions/">Émissions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35749"><a href="https://www.radiogaspesie.ca/petites-annonces/">Petites annonces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4608"><a href="https://www.radiogaspesie.ca/nos-concours/">Concours</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35899"><a href="https://www.radiogaspesie.ca/offre-demplois/">Offres d&#8217;emplois</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37731"><a href="https://www.radiogaspesie.ca/publicite/">Publicité</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiogaspesie.ca/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiogaspesie.ca/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Nouvelles" class="entry-crumb" href="https://www.radiogaspesie.ca/nouvelles/">Nouvelles</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actualité" class="entry-crumb" href="https://www.radiogaspesie.ca/nouvelles/actualite/">Actualité</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Méganne Perry Mélançon élue dans Gaspé</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-58524" class="post-58524 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualite" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radiogaspesie.ca/nouvelles/">Nouvelles</a></li><li class="entry-category"><a  href="https://www.radiogaspesie.ca/nouvelles/actualite/">Actualité</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Méganne Perry Mélançon élue dans Gaspé</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.radiogaspesie.ca/author/richard/">Richard O'Leary</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-11T00:24:51+00:00" >11 octobre 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58524">39</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_7_5bbeef60a9295" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiogaspesie.ca%2Fnouvelles%2Factualite%2Fmeganne-perry-melancon-elue-dans-gaspe%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9ganne+Perry+M%C3%A9lan%C3%A7on+%C3%A9lue+dans+Gasp%C3%A9&url=https%3A%2F%2Fwww.radiogaspesie.ca%2Fnouvelles%2Factualite%2Fmeganne-perry-melancon-elue-dans-gaspe%2F&via=radiogaspesie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/&amp;media=https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3.jpg&description=M%C3%A9ganne+Perry+M%C3%A9lan%C3%A7on+%C3%A9lue+dans+Gasp%C3%A9">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Méganne Perry Mélançon élue dans Gaspé %0A%0A https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_7_5bbeef60a9295">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3.jpg" data-caption="La candidate péquiste dans Gaspé, Méganne Perry Mélançon. Photo : Sonia Landry"><img width="696" height="511" class="entry-thumb td-modal-image" src="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-696x511.jpg" srcset="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-696x511.jpg 696w, https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-300x220.jpg 300w, https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-1024x752.jpg 1024w, https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-80x60.jpg 80w, https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-1068x784.jpg 1068w, https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3-571x420.jpg 571w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Méganne Perry Mélançon Lancement campagne 3"/></a><figcaption class="wp-caption-text">La candidate péquiste dans Gaspé, Méganne Perry Mélançon. Photo : Sonia Landry</figcaption></figure></div>
        <p>Méganne Perry Mélançon est la nouvelle députée de Gaspé suite au dépouillement judiciaire qui s’est tenu mercredi au Palais de justice de Percé.</p>
<p>La candidate du Parti Québécois a obtenu 41 voix de plus que son opposant du Parti libéral, Alexandre Boulay.</p>
<p>C’est le juge Denis Paradis qui en a fait l&rsquo;annonce mercredi tard en soirée.</p>
<p>Selon des résultats préliminaires, Méganne Perry Mélançon a obtenu 6003 votes contre 5 962 pour Alexandre Boulay.</p>
<p>La nouvelle députée était heureuse du dénouement de dépouillement judiciaire.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-58524-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radiogaspesie.ca/wp-content/uploads/N1024B-2.mp3?_=1" /><a href="https://www.radiogaspesie.ca/wp-content/uploads/N1024B-2.mp3">https://www.radiogaspesie.ca/wp-content/uploads/N1024B-2.mp3</a></audio>
<p>Plus de détails et d&rsquo;autres commentaires à nos bulletins de jeudi matin&#8230;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_9_5bbeef60aa712" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiogaspesie.ca%2Fnouvelles%2Factualite%2Fmeganne-perry-melancon-elue-dans-gaspe%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9ganne+Perry+M%C3%A9lan%C3%A7on+%C3%A9lue+dans+Gasp%C3%A9&url=https%3A%2F%2Fwww.radiogaspesie.ca%2Fnouvelles%2Factualite%2Fmeganne-perry-melancon-elue-dans-gaspe%2F&via=radiogaspesie">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/&amp;media=https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3.jpg&description=M%C3%A9ganne+Perry+M%C3%A9lan%C3%A7on+%C3%A9lue+dans+Gasp%C3%A9">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Méganne Perry Mélançon élue dans Gaspé %0A%0A https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_9_5bbeef60aa712">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.radiogaspesie.ca/nouvelles/actualite/alexandre-boulay-depose-une-plainte-au-dge/">Alexandre Boulay demande une enquête au DGE</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.radiogaspesie.ca/author/richard/"><img src="https://www.radiogaspesie.ca/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.radiogaspesie.ca/wp-content/uploads/avatars/1765/1472654326-bpfull.jpg&#038;w=96&#038;id=1765&#038;random=1472654326" alt="" class=" avatar  avatar-96  photo user-1765-avatar" width="96" height="96" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiogaspesie.ca/author/richard/">Richard O'Leary</a></span></div><div class="td-author-description">Journaliste // 418 368-3511 #28 // richard.oleary@radiogaspesie.ca</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Richard O&#039;Leary"></span><meta itemprop="datePublished" content="2018-10-11T00:24:51+00:00"><meta itemprop="dateModified" content="2018-10-11T00:42:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiogaspesie.ca/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiogaspesie.ca/wp-content/uploads/radio_couleur_2016-1.png"></span><meta itemprop="name" content="Radio-Gaspésie"></span><meta itemprop="headline " content="Méganne Perry Mélançon élue dans Gaspé"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiogaspesie.ca/wp-content/uploads/Méganne-Perry-Mélançon-Lancement-campagne-3.jpg"><meta itemprop="width" content="3589"><meta itemprop="height" content="2636"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nouvelles/actualite/meganne-perry-melancon-elue-dans-gaspe/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.radiogaspesie.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><div class="g-recaptcha" id="g-recaptcha-1" data-sitekey="6Le6FCkTAAAAAGFpbppzU7idLKGrPYrwnKO1ry4c" data-theme="light" style="margin:0px 0px 0px 0px"></div><noscript>
			<div>
				<div style="width: 302px; height: 422px; position: relative;">
					<div style="width: 302px; height: 422px; position: absolute;">
						<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le6FCkTAAAAAGFpbppzU7idLKGrPYrwnKO1ry4c" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
					</div>
				</div>
				<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
					<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"></textarea>
				</div>
			</div>
		</noscript><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='58524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_lwsnowplaying"><h4 class="block-title"><span>Écoute en direct</span></h4><a href="http://stream02.ustream.ca:8000/cjrg128.mp3" target="_blank"><img src="https://www.radiogaspesie.ca/wp-content/plugins/lws-nowplaying/img/play-radio.jpg"></a><div id="lws-now-playing"></div><div id="lws-last-playing"></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5bbeef60ac1da_rand td-pb-border-top td_block_template_1"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Suivez-nous</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,842</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radiogaspesie" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">148</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://soundcloud.com/radio-gasp-sie" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,091</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/radiogaspesie" target="_blank">Suivre</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Méteo</span></h4>			<div class="textwidget">  <div id="plemx-root"></div>
  
  <script type="text/javascript"> 

  var _plm = _plm || [];
  _plm.push(['_btn', 52313]); 
  _plm.push(['_loc','caqc0176']);
  _plm.push(['location', document.location.host ]);
   (function(d,e,i) {
  if (d.getElementById(i)) return;
  var px = d.createElement(e);
  px.type = 'text/javascript';
  px.async = true;
  px.id = i;
  px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=fr_ca';
  var s = d.getElementsByTagName('script')[0];

  var py = d.createElement('link');
  py.rel = 'stylesheet'
  py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

  s.parentNode.insertBefore(px, s);
  s.parentNode.insertBefore(py, s);
})(document, 'script', 'plmxbtn');</script>
</div>
		</aside><aside class="td_block_template_1 widget radio-widget"><div id="radio-slider-360" class="radio-slider-398544896 radio-slider"><ul><li><div style="float: right; " id="radio-1636119858"><a href="https://www.radiogaspesie.ca/concours/aimant-jaime-bingo/"><img width="1007" height="807" src='https://www.radiogaspesie.ca/wp-content/uploads/AIMANT_GAGNANT1ERJUILLET-8.jpg' alt='' title='AIMANT_GAGNANT1ERJUILLET'  /></a></div></li><li><div style="float: right; " id="radio-1478739549"><a href="https://www.radiogaspesie.ca/nouvelles/culturel/quelles-pastilles-lirez-vous/"><img width="500" height="500" src='https://www.radiogaspesie.ca/wp-content/uploads/White-Simple-Home-Furnishing-Logo.jpg' alt='' title='White Simple Home Furnishing Logo'  /></a></div></li><li><div style="float: right; " id="radio-1446049397"><a href="https://www.radiogaspesie.ca/emission/face-cachee/"><img width="2048" height="2048" src='https://www.radiogaspesie.ca/wp-content/uploads/29746912_10155901068830033_1495149345_o.png' alt='' title='29746912_10155901068830033_1495149345_o'  /></a></div></li></ul></div><script>jQuery(function() { var $radioslider398544896 = jQuery( ".radio-slider-398544896" ).unslider({ delay:4000, autoplay:true, nav:false, arrows:false });$radioslider398544896.on("mouseover", function(){$radioslider398544896.unslider("stop");}).on("mouseout", function() {$radioslider398544896.unslider("start");});});</script></aside><aside class="td_block_template_1 widget radio-widget"><div id="radio-slider-244" class="radio-slider-235937284 radio-slider"><ul><li><div style="text-align: center; " id="radio-338396571"><a href="http://www.cieufm.com/"><img width="400" height="400" src='https://www.radiogaspesie.ca/wp-content/uploads/CIEU.jpg' alt='' title='CIEU'  style="display: inline-block;"/></a></div></li><li><div style="text-align: center; " id="radio-1280464683"><a href="http://www.cfim.ca/"><img width="400" height="400" src='https://www.radiogaspesie.ca/wp-content/uploads/CFIM-regional.jpg' alt='' title='CFIM-regional'  style="display: inline-block;"/></a></div></li><li><a href="https://radiogespeg.ca/"><img width="600" height="600" src='https://www.radiogaspesie.ca/wp-content/uploads/logo-radio-gespeg-1-1.jpg' alt='' title='logo-radio-gespeg'  /></a></li></ul></div><script>jQuery(function() { var $radioslider235937284 = jQuery( ".radio-slider-235937284" ).unslider({ delay:3000, autoplay:true, nav:false, arrows:false });$radioslider235937284.on("mouseover", function(){$radioslider235937284.unslider("stop");}).on("mouseout", function() {$radioslider235937284.unslider("start");});});</script></aside><aside class="td_block_template_1 widget radio-widget"><a href="https://www.mcc.gouv.qc.ca/"><img width="786" height="356" src='https://www.radiogaspesie.ca/wp-content/uploads/entente-developpement-culturel-quebec.jpg' alt='' title='Impression'  /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/logo-footer.png"></p>
</div>
		</aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>Radio Gaspésie est le média numéro 1 de la pointe gaspésienne. Radio Gaspésie est une entreprise d’économie sociale. Notre mission est d’offrir un média de qualité, moderne et accessible, qui reflète son milieu et contribue au mieux-être de la communauté et aux succès d’affaires de ses clients et de ses partenaires.</p>
<p>Contactez-nous : <a href="mailto:info@radiogaspesie.ca">info@radiogaspesie.ca</a></p>
</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; Tous droits réservés 2016 - Radio Gaspésie | Réalisation Le Web simple                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = '';
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5bbeef60b137f
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.radiogaspesie.ca?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.radiogaspesie.ca/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radiogaspesie.ca/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lws-nowplaying-styles-css'  href='https://www.radiogaspesie.ca/wp-content/plugins/lws-nowplaying/css/lws-nowplaying.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=itsecRecaptchav2Load&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-content/plugins/ithemes-security-pro/pro/recaptcha/js/recaptcha-v2.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lwsNowPlaying = {"xmlUrl":"https:\/\/www.radiogaspesie.ca\/CJRGNowPlaying.xml","delay":"30000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiogaspesie.ca/wp-content/plugins/lws-nowplaying/js/lws-nowplaying.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58524]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiogaspesie.ca/wp-content/themes/Newspaper-radiogaspesie/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiogaspesie.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>